Skocz do zawartości

mikiw

Użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

O mikiw

  • Tytuł
    Bellatrix

Profile Information

  • Płeć
    Mężczyzna
  • Zamieszkały
    pOZNAŃ
  1. Problem z guidingiem

    po poprawnej kalibracji pojawi się zielony krzyż na gwieździe?
  2. Problem z guidingiem

    Z tego co widzę na tym filmiku to wystarczy kliknąć shift i wszystko zacznie działać? (mam nadzieje, że analogicznie jest w PHD v1)
  3. Problem z guidingiem

    Dodam, że używam PHD v1 i raczej na starcie chciałbym się tego trzymać - co było nie tak z wersją PHD v2. Proces kalibracji to zmiana zaawansowanych ustawień? Jeśli tak to skąd mam znać te wszystkie dane? Da się zweryfikować czy kalibracja przebiegła poprawnie? Jest jakaś informacja zwrotna w programie? Czy jest jakiś przycisk "calibrate", który wykonuje taki proces czy po prostu to kwestia zmiany ustawień i wszystkie czynności należy wykonywać tak samo jak wcześniej?
  4. Problem z guidingiem

    super dzięki! Mam jeszcze pytanie co do tuby. Tuba 200/1000 niszczy ten montaż? nie używam go często 5-10 razy w roku po godzinę ponieważ teleskop mam po za domem.
  5. Problem z guidingiem

    Statyw był ustawiony na gwiazdę polarną, pytanie brzmi jak bardzo dokładnie. Po ustawieniu zawszę wybieram 2 lub 3 star alignment i ustawiam 3 gwiazdy a potem dopiero wybrałem andromedę, była w lewym dolnym rogu i przesunąłem trochę pilotem i była już w środku obrazu. Co do kalibracji to nigdy czegoś takiego nie robiłem. W jaki sposób to zrobić? macie może link do tutoriala / postu? PHD2 nie używałem - coś chyba w nim nie działało albo się zawieszało. Samo zdjęcie wykonany było lustrzanką sony alpha (chyba a380)
  6. Witam, posiadał zestaw: Teleskop Sky-Watcher N-200 200/1000 HEQ5 PRO SynScan Guide Scope Orion mini 50mm Kamera do guidingu Astromania SGCMOS https://www.amazon.com/Astromania-SGCMOS-Telescope-CMOS-Camera/dp/B01HPW8MWI/ref=sr_1_2?ie=UTF8&qid=1502117172&sr=8-2&keywords=guiding+camera Próbuję ustalić dlaczego ten zestaw nie działa. Może teleskop jest za ciężki i powinien być 150/750? Może coś źle skonfigurowałem? W programie PHD guiding v1 ustawiam połączenie z kamerą i statywem oraz zmieniam czas naświetlania 3s-5s – w tedy dobrze widać gwiazdy. Zaznaczam jedną z nich i klikam guide i co jakiś czas zmienia się dx oraz dy na dole w pasku programu. Co ciekawe gwiazdy to nie łuki tylko przesunięte punkty
×
© Robert Twarogal, forumastronomiczne.pl (2010-2017)