Skocz do zawartości

Rekomendowane odpowiedzi

  • Odpowiedzi 138
  • Utworzony
  • Ostatnia odpowiedź

Najczęściej odpowiadający w tym temacie

Najczęściej odpowiadający w tym temacie

Popularne odpowiedzi

Pomogło wyłączenie mod_rewrite na serwerze, wcześniej przez lata korzystaliśmy z LiteSpeed jako serwera www, nie bawiliśmy się w skracanie adresów bo to zbędne w naszym przypadku, trochę tylko dziwne

Miałem to samo wczoraj i dziś rano; teraz po przeładowaniu strony (ctrl + F5) jest ok.

Witam, Wyczyściłem ciasteczka. Działa na laptopie, ale nie działa na komórce. Pozdrawiam Piotrek

Dodane obrazy

Logowanie dzisiaj bez błędu tym razem - sprawdzę czy nie wyskoczy przy dodaniu odpowiedzi.

Ok, nie wywaliło.

Swego czasu pracowałem nad pewnym projektem i grupa korzystała z prywatnego roboczego forum. Pamiętam, że czasem też pojawiały się jakieś błędy serwera, zgłaszaliśmy to od razu do hostingodawcy i problem znikał w ciągu doby.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

No mi w końcu udało się zagłosować. Do tej pory nie działało na androidzie (chrome), na windows 7 (chrome). Teraz z pracy na macu (chrome) działa. Sprawdzę wieczorem w domu na windowsie.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dlatego właśnie proszę o wasze zgłaszania tego błędu. Na progu administracyjnym wykonaliśmy wszystko co możliwe, ale czasem jest to wina z drugiej strony nieaktualna templatka lub hostingodawca zmienił jakieś ustawienia na serwerze. Zanim więc do nich napiszę, muszę mieć stuprocentową pewność, że problem jest, albo go nie ma.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyściłem ciastka, raz jest dobrze a raz wywala 403 przy logowaniu ale pomaga wtedy ctrl+F5 więc dobrze, że to działa. Zobaczymy jak będzie dalej.

Nie ma już błędów przy dodawaniu posta.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 godziny temu, pmochocki napisał:

Ciekawe czy cały czas czy znów. Bo wróciły zmiany w user interface. 

Test. Edit - znowu działa ?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czytam Wasze posty i współczuję wszystkim, których to dotyczy. :5640dc7452665_23Please: U mnie on jak dotąd (odpukać), nie wystąpił ani razu. Bez problemu się loguje i dodaje posty. Mam Windows 7 64 Bit, i przeglądarkę Chrome, w najnowszej wersji.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
1 minutę temu, ignisdei napisał:

Nie denerwujcie się jutro z rana pisze do serwisu i prześlę im screeny, to jest sprawa serwera.

Chyba na razie wszyscy trzymają nerwy na wodzy. Na bieżąco informujemy czy działa czy nie, bo problem jest losowy.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dalej to samo, nawet zalogować się nie można. Trudno przesądzać czy to wina serwera. Komunikaty o błędach pochodzą oczywiście z serwera, który zgłasza że nie radzi sobie z przesyłanymi do niego danymi - widać że chodzi o dane z formularzy w połączeniu z cookies. Ale skąd wiadomo co on takiego dostaje?

Odnośnik do odpowiedzi
Udostępnij na innych stronach
9 godzin temu, KrisQ napisał:

Czytam Wasze posty i współczuję wszystkim, których to dotyczy. :5640dc7452665_23Please: U mnie on jak dotąd (odpukać), nie wystąpił ani razu. Bez problemu się loguje i dodaje posty. Mam Windows 7 64 Bit, i przeglądarkę Chrome, w najnowszej wersji.

Dokładnie mam tak samo. Dodam, że tak samo na Win 10 64 i komórce z Androidem, przeglądarki Liska.
Od początku zgłoszeń mnie problem i moich 3 kompków i komórki nie dotyczył. Może przez jakiś czas się żółwiło.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wczoraj wylogowałem się na chromie na androidzie dla testów i od razu dostałem 403. Później było zmiennie, niekiedy szło dobrze. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na razie bez zmian, raz się uda a raz wywala 403 i koniec, pomaga wtedy tylko ctrl+F5, FF na Linuxie i Win7. Czekamy zatem na odpowiedź obsługi technicznej hostingodawcy w czym jest problem i po której stronie.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.


×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.