Skocz do zawartości

Problem techniczny - pojechane gwiazdy


szdom1

Rekomendowane odpowiedzi

Cześć.

Wczorajsza sesja ze względu na pogodę zapowiadała się  obiecująco. Setup był przygotowany a moje nastawienie bardzo pozytywne. To ostatnie zmieniło się po zarejestrowaniu pierwszej 10cio minutowej klatki. Cały kadr przekoszony. Sprawdzałem wcześniej wykres prowadzenia i było ok. Kolejne zdjęcia wychodziły podobnie.

Pojedyncza klatka 10min.
2a.thumb.jpg.e6705435402994a25c1f3b5f75e00096.jpg

 

 

Nie ingerując w żadne ustawienia zrobiłem flipa i skróciłem czas do 5ciu minut.  Zdjęcie wyszło lepiej aczkolwiek pociągnięcia gwiazd wyszły inaczej.
 

10a.thumb.jpg.eca89ba71b95b4470e6500a3f5834b54.jpg

 

Rozważając drugie zdjęcie przypuszczam, że może mieć to związek z nieodpowiednią odległością korektora od matrycy. Ale nie mam pojęcia dlaczego na pierwszej fotce wyszły takie cyrki. I tu ukłon kieruję w Waszą stronę. Może ktoś podpowie Mi gdzie szukać przyczyny i jak rozwiązać problem. W załączniku pliki FITS.

pzdr.
Szymon

NGC7635-002Ha 10min.fit NGC7635-010Ha po flipie 5 min.fit

Baner III.jpg

Wizual: Skymaster 15x70, SYNTA 10"
Foto: SW 150/750+ATIK 383l, guide: SW 80/400+QHY5, na montażu: HEQ5

 

Odnośnik do komentarza
Udostępnij na innych stronach

Szymon, a zmieniłeś coś w setupie? Jeszcze niedawno wszystko chyba było u Ciebie w porządku.

Ja tam doświadczony nie jestem, ale takie promieniste pojechanie wskazuje, jak piszesz, na złą odległość matrycy. Tylko czemu to występuje z jednej strony? Może coś się źle skręciło?

pozdrawiam Radek

Odnośnik do komentarza
Udostępnij na innych stronach

To promieniste pojechanie to najprawdopodobniej LW nie jest centralnie ustawione tylko lekko przesunięte w którąś stronę. Mnie bardziej zastanawia to pojechanie ze zdjęcia nr 1 gdzie wszystkie gwiazdy w całym kadrze idą w jednym kierunku?!

Baner III.jpg

Wizual: Skymaster 15x70, SYNTA 10"
Foto: SW 150/750+ATIK 383l, guide: SW 80/400+QHY5, na montażu: HEQ5

 

Odnośnik do komentarza
Udostępnij na innych stronach

10 godzin temu, szdom1 napisał:

Cześć.

Wczorajsza sesja ze względu na pogodę zapowiadała się  obiecująco. Setup był przygotowany a moje nastawienie bardzo pozytywne. To ostatnie zmieniło się po zarejestrowaniu pierwszej 10cio minutowej klatki. Cały kadr przekoszony. Sprawdzałem wcześniej wykres prowadzenia i było ok. Kolejne zdjęcia wychodziły podobnie.

Pojedyncza klatka 10min.

 

 

Zdarza mi się, że mam tak samo i niestety nie doszedłem w 100% od czego to zależy. W takim przypadku warto puścić 5-sekundową klatkę z wyłączonym montażem i zobaczyć w którą stronę jest rozjazd, czy DEC czy RA, ale skoro guiding nic nie pokazywał niepokojącego to pewnie w kierunku RA. Niestety PHD2 w niektórych przypadkach "kłamie" i raportowany niski błąd prowadzenia ma się nijak do kształtu gwiazdek. Aby mieć pewność, że problemem jest praca montażu (a nie optyki) puść 3-5 sekundowego suba i tam oceń gwiazdki. Taki czas jest za krótki by złe prowadzenie popsuło gwiazdki tak jak na zdjęciu.  

W swoim przypadku podejrzewam, że problem ma związek z nośnością montażu EQ6. Problem pojawia się (nie zawsze) przy wadze około 14-15kg z długą tubą. Przy wadze poniżej 10kg i przy krótkiej tubie problem nigdy nie wystąpił przy normalnym błędzie RMS w PHD2.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.

© Robert Twarogal, forumastronomiczne.pl (2010-2020)