Skocz do zawartości

Rekomendowane odpowiedzi

Witam, 

Jestem początkującym astrofotografem, jeżeli w ogóle mogę się tak nazwać i pierwszym moim celem jest Księżyc (od dłuższego czasu) . Z fotografią jako tako nie miałam wcześniej kontaktu, więc proszę o wyrozumiałość ;) Posiadam newtona 20 cm, f/5 i po podłączeniu do niego sony alphy 55 wraz z okularem 10 mm nie mogę uzyskać ładnej powierzchni Księżyca, a jedynie świecącą smugę. Mam ustawiony tryb manualny. ISO ustawiłam na 800 a migawkę na 1/1250, i próbowałam na różne inne sposoby ale nic z tego nie wyszło. Proszę o jakieś info na ten temat np. o trybach które może powinnam włączyć lub wyłączyć oraz jakiekolwiek pomocne wskazówki :) 

Z góry dziękuję za wszelką pomoc

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Musisz podłączyć aparat bez obiektywu i bez okularów bezpośrednio do wyciągu za pomocą specjalnej przejściówki. Poszukaj jej w sklepach, np. taka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
50 minut temu, Bellatrix napisał:

 ISO ustawiłam na 800 a migawkę na 1/1250, i próbowałam na różne inne sposoby ale nic z tego nie wyszło. Proszę o jakieś info na ten temat np. o trybach które może powinnam włączyć lub wyłączyć oraz jakiekolwiek pomocne wskazówki :)

Zmień ISO na 100 ewentualnie 200 a migawkę na 1/250

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Godzinę temu, zarek napisał:

Musisz podłączyć aparat bez obiektywu i bez okularów bezpośrednio do wyciągu za pomocą specjalnej przejściówki. Poszukaj jej w sklepach, np. taka

Aparat już miałam podłączony wraz z okularem, ale dzięki ;)

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Godzinę temu, Jacek E. napisał:

Zmień ISO na 100 ewentualnie 200 a migawkę na 1/250

Ok, spróbuję jutro :)

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
9 godzin temu, Bellatrix napisał:

Aparat już miałam podłączony wraz z okularem, ale dzięki ;)

Czytaj proszę ze zrozumieniem, trzeba podłączyć aparat BEZ obiektywy i BEZ okularu BEZPOŚREDNIO do wyciągu za pomocą specjalnego adaptera. Tu jest filmik poglądowy. Powodzenia

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Godzinę temu, zarek napisał:

Czytaj proszę ze zrozumieniem, trzeba podłączyć aparat BEZ obiektywy i BEZ okularu BEZPOŚREDNIO do wyciągu za pomocą specjalnego adaptera. Tu jest filmik poglądowy. Powodzenia

Podłączyłam BEZ obiektywu t-ringiem, ale okularem za pomocą złączki projekcyjnej , ponieważ chciałam uzyskać duże powiększenie. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
9 minut temu, Bellatrix napisał:

Podłączyłam BEZ obiektywu t-ringiem, ale okularem za pomocą złączki projekcyjnej , ponieważ chciałam uzyskać duże powiększenie. 

I dla tego nic nie było widać ...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
14 godzin temu, Bellatrix napisał:

nie mogę uzyskać ładnej powierzchni Księżyca, a jedynie świecącą smugę

 

Godzinę temu, Karol_C napisał:

I dla tego nic nie było widać ...

To też ale przy ISO 800 na Muniu to właśnie będzie świecąca białość :)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
21 minut temu, Karol_C napisał:

Zwiększyć "powiększenie" (a poprawnie skalę) możesz barlowem.

ok, dziękuję 

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
1 godzinę temu, Karol_C napisał:

I dla tego nic nie było widać ...

A właściwie to dlaczego tak się dzieje? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Maksymalnie dozwolone są tylko 75 emotikony.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy pliki cookies w Twoim systemie by zwęszyć funkcjonalność strony. Możesz przeczytać i zmienić ustawienia ciasteczek , lub możesz kontynuować, jeśli uznajesz stan obecny za satysfakcjonujący.

© Robert Twarogal, forumastronomiczne.pl (2010-2019)