Skocz do zawartości

Grzegorz Czernecki

Użytkownik
  • Zawartość

    1060
  • Rejestracja

  • Wygrane w rankingu

    4

Zawartość dodana przez Grzegorz Czernecki

  1. A pamiętasz jaki koszt ? Bo szczerze mówiąc to mogę sobie wytoczyć w pracy , kwestia tylko doboru uszczelek, ale nie wiem czy gra warta świeczki ?
  2. Jak w temacie , czy ktoś z posiadaczy kamer ZWO ASI wie gdzie można dostać ten dodatkowy wkręcany do kamer zasobnik na pastylki osuszające? , Na razie problemu nie mam, ale podczas użytkowania kamery SBIG ST2k kilka razy się nie miło zaskoczyłem, najgorzej jak miało to miejsce podczas zlotu, dlatego wolę się za wczasu zabezpieczyć.
  3. Nikon action 10x50, najlepsza lornetka do przeglądu nieba
  4. He, he, ja od 10ciu lat jeżdżę no dobra od 8miu
  5. Włodek to fotki z września, Co roku jeżdżę we wrześniu do Ostrawy na Dni NATO, super impreza , wstęp wolny , w tym roku niestety można będzie śledzić tylko on line z wiadomych przyczyn
  6. Mgławica NGC6960, popularna Miotła Wiedźmy , część kompleksu "Veil" , 50 x 5 minut, gain-200 offset-42 , ZWO ASI294 MC Pro , TS APO65Q, HEQ5 Pro SynScan mod, Pewne ciemne piękne miejsce w południowej Polsce
  7. Nie wiem jak można nie wspomnieć Łukasza Sujki ?
  8. A qhy9 to już ponad 8tyś, bo używkę raczej trudno na giełdzie dostać
  9. Ja nigdzie koledze niczego nie sugeruję tylko odpowiadam na ten cytat "Cały czas myśle o kolorze ,aparat nikona czy canona też jest sporym wydatkiem" Bo wydaje mi się , że nie ma rozeznania w kosztach
  10. Ale zdajesz sobie sprawę z tego ile kosztuje np QHY9 (co zasugerował Wessel ) a ile np używany zmodyfikowany canon 1100D ?
  11. Tak zrobiłem, wszystko działa, dzięki.
  12. Czy mógłby mi ktoś wytłumaczyć co zrobić, żeby ten plugin zadziałał w maximie? zainstalowałem go i po próbie odpalenia go wyskakuje taki komunikat po kliknięciu ok niby się otwiera, ale żadne okno nie jest aktywne i niczego nie można zrobić po zamknięciu pluginu drugi raz już nie da się go otworzyć , trzeba wyłączyć maxima i włączyć ponownie
  13. Dla mnie wersja w pierwszym poście jest ok
  14. Ja miałem tą końcówkę co trzeba a zasilanie mimo to nie raz potrafiło zerwać, dopiero taka modyfikacja rozwiązała problem
  15. Modować musiał ktoś bez wyobraźni i ogłady w mechanice
  16. To na 100% prowokacja bo nie wierzę , że można mieć aż taki brak wyobraźni.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy pliki cookies w Twoim systemie by zwęszyć funkcjonalność strony. Możesz przeczytać i zmienić ustawienia ciasteczek , lub możesz kontynuować, jeśli uznajesz stan obecny za satysfakcjonujący.

© Robert Twarogal, forumastronomiczne.pl (2010-2019)